Verlink uns
Zurück   Schlauchbootforum > Aussenborder > Allgemeine Motorentechnik und Pflege

Antwort
 
Themen-Optionen Ansicht
  #46  
Alt 17.09.2022, 17:28
Coolpix Coolpix ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.03.2008
Beiträge: 1.656
abgegebene "Danke": 6

Boot Infos

Hast Du mal alle Kraftstoffleitungen auf Risse überprüft( Schlauch dabei bewegen, reißen gerne an den verdickten Anschlussstutzen - sieht man ohne Bewegungen nicht ).

Schwimmt irgendwas im Vergaser, Tank, Benzinfilter, der Kraftstoffpumpe rum?-das immer wieder angesaugt wird?

Könnte mir nur vorstellen, dass die Spritversorgung nicht konstant ist.

Kennst Du die Drehzahl bei Vmax? Vielleicht dreht er zu hoch?


Ich vermute eher, dass die Ursache an der Abrisskante/ Montagehöhe liegt. Bei einem Clubrennen ähnlich diesem Um Links zu sehen, bitte registrieren, dachte ich die geeigneteste Kombinations zu haben. Da hatte ich mich schwer getäuscht. Bei jedem Manöver griff der Prop nicht- ich konnte nicht mit Vollgas anfahren. Bei normalen schnellen Wendemannövern trat das Phänomen nicht auf.


Teste den Motor an einem anderen Boot oder erst mal ohne Propeller in einer Wassertonnen- das ist am einfachsten. Kommt es da auch zu den Drehzahlschwankungen bei konstanten Drehzahlbereichen( mittlerer Bereich - max. Bereich ) ohne betätigung des Pumpballs mit Betätigung des Pumpenballs.
__________________
Danke !
Mit Zitat antworten
  #47  
Alt 17.09.2022, 22:40
climbingmadmax1 climbingmadmax1 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 30.03.2016
Beiträge: 45
abgegebene "Danke": 1

Boot Infos

Hi. Danke euch.
Ich hatte heute das Unterwasserteil Mal ab. Peter du hast Recht. Da ist alles ok. Auch Welle Verzahnung etc

Ich Tip jetzt auch auf Trimmung bzw. Abrisskante. Evtl war Druck von Kiel doch zu gering. Den hatte ich nicht geprüft. Nur die Schläuche... Ich denke der Spiegel ist etwas steiler als der vom alten Wiking. Hab jetzt Mal so eine keilförmige Druckplatte fürn Spiegel bestellt. Dann hab ich wieder mehr Spiel bei der Trimmung. Bezüglich den Rissen in den Schläuchen schau ich Mal. Aber ich bin sicher das ist ein Luftproblem am Propeller...
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:41 Uhr.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com