Verlink uns
Zurück   Schlauchbootforum > Schlauchboot/Rib > Schlauchboot

Schlauchboot Alles über zerlegbare Schlauchboote mit beweglichem Boden.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.10.2019, 11:52
Benutzerbild von Comander
Comander Comander ist offline
Jollisti
Treuesterne:
 
Registriert seit: 21.01.2006
Beiträge: 10.810

Boot Infos

Beobachtung Ladung Bordbatterie

ich habe letzte Woche meine 3 Monate alte-neue Bordbatterie ausgebaut. Es ist eine wartungsfreie Marine Blei-Säure Batterie aus dem Fachhande und die Batterie besitzt ein Schauglass das grob die Ladung der Batterie anzeigt. Grün steht für voll und Schwarz benötigt Ladung.
Vor Tagen hab ich die Batterie ans CTEK 5Ah und im Motorradmodus geladen.Nach 24h wurde die Batterie immer noch geladen. Im Auto also normal Modus war sie irgendwann mal voll aber das Schauglass zeigte nach wie vor schwarz an.
Ich besitze noch ein Einhell 24AH von 1980 weil die Bord-Batterie 100Ah Kapazität besitzt ging ich mit voller Leistung rein.Das große Ladegerät fing doch noch mit 8Ah an zu laden. Für mich ein Indiz dass die Batterie nicht ganz voll war (defekte oder leere Batterien nehmen 8Ah an). Nach Stunden bewegte sich bei 1-2Ah Ladestrom nichts mehr und die Batterie zeigt ganz leicht eine Erwärmung-sie mußte nun voll sein. Und siehe da das Schauglass leuchtet voll grün
Ich wollte hiermit nur weitergeben dass man starke Bordbatterien mit richtigen Ladegeräten läd.So ne CTEK kann-kann für die Überwinterung herhalten aber zum Laden von dicken Brocken ist sie nicht geeignet.Die Batterie hat nun Pause bis Frühjahr
__________________
Gruß Harry

Boating is not just a pastime, its a way of life!...iMoD
Mit Zitat antworten
  #2  
Alt 09.10.2019, 12:00
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 1.591

Boot Infos

Zitat:
Zitat von Comander Beitrag anzeigen
ich habe letzte Woche meine 3 Monate alte-neue Bordbatterie ausgebaut. Es ist eine wartungsfreie Marine Blei-Säure Batterie aus dem Fachhande und die Batterie besitzt ein Schauglass das grob die Ladung der Batterie anzeigt. Grün steht für voll und Schwarz benötigt Ladung.
Vor Tagen hab ich die Batterie ans CTEK 5A und im Motorradmodus geladen.Nach 24h wurde die Batterie immer noch geladen. Im Auto also normal Modus war sie irgendwann mal voll aber das Schauglass zeigte nach wie vor schwarz an.
Ich besitze noch ein Einhell 24A von 1980 weil die Bord-Batterie 100Ah Kapazität besitzt ging ich mit voller Leistung rein.Das große Ladegerät fing doch noch mit 8A an zu laden. Für mich ein Indiz dass die Batterie nicht ganz voll war (defekte oder leere Batterien nehmen 8A an). Nach Stunden bewegte sich bei 1-2A Ladestrom nichts mehr und die Batterie zeigt ganz leicht eine Erwärmung-sie mußte nun voll sein. Und siehe da das Schauglass leuchtet voll grün
Ich wollte hiermit nur weitergeben dass man starke Bordbatterien mit richtigen Ladegeräten läd.So ne CTEK kann-kann für die Überwinterung herhalten aber zum Laden von dicken Brocken ist sie nicht geeignet.Die Batterie hat nun Pause bis Frühjahr
Hallo

Man weis ja was gemeint ist, aber irgendwie stört es einen dann doch, wenn A, AH und Ah so durcheinander gehen .

Gruß Ulf
Mit Zitat antworten
  #3  
Alt 09.10.2019, 12:38
Benutzerbild von Monoposti
Monoposti Monoposti ist offline
RIBshirt-Träger
Treuesterne:
 
Registriert seit: 25.09.2008
Beiträge: 3.255

Boot Infos

Ist beim Ctek die Mopedeinstellung nicht auf 6 Volt gedrosselt?

Die Batterie wird mit allen Cteks bei richtiger Ladeeinstellung voll, dauert mit max 5 A hält länger, dafür aber schonender....
__________________
LG Ralf

...anerkannter und geprüfter Treibholzslalomfahrer

Geändert von Monoposti (09.10.2019 um 12:46 Uhr)
Mit Zitat antworten
  #4  
Alt 09.10.2019, 12:52
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 1.591

Boot Infos

Hallo

In der Mopped-Stellung wird nur noch mit 0,8A geladen. Da kann man bei einer 100Ah Batterie schon ne Zeit lag warten ;-).

Gruß Ulf
Mit Zitat antworten
  #5  
Alt 09.10.2019, 13:46
Benutzerbild von Heinz Fischer
Heinz Fischer Heinz Fischer eine LPP Nachricht senden? Heinz Fischer ist gerade online
Der Emsländer
Treuesterne:
 
Registriert seit: 27.04.2006
Beiträge: 747

Boot Infos

Zitat:
Zitat von ulf_l Beitrag anzeigen
Hallo

In der Mopped-Stellung wird nur noch mit 0,8A geladen. Da kann man bei einer 100Ah Batterie schon ne Zeit lag warten ;-).

Gruß Ulf
passt doch bis zum Frühling
__________________
Gruß aus Nordwestdeutschland
Heinz
[
Mit Zitat antworten
  #6  
Alt 14.10.2019, 21:08
Benutzerbild von Franktrexse
Franktrexse Franktrexse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 18.01.2018
Beiträge: 12


Hallo,
falls es sich um eine AGM 2 ( Blei Flies ) Batterie handelt, müßte Sie bis zu 14,9 Volt geladen werden.
Ansonsten lädt ein normales Ladegerät, oder die Lichtmaschine nur bis 14,4Volt.
Falls diese Ladespannung benutzt wird, wird der Akku nie voll geladen.
Mit nem Ctek 5Ah kann "Mann" auch 100Ah Batterien Laden, vorausgesetzt das richtige Ladeprogramm wird benutzt.
Grüße,
Frank
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:04 Uhr.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com