Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 15.05.2019, 20:39
Benutzerbild von nilsie68
nilsie68 nilsie68 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 28.09.2015
Beiträge: 48

Boot Infos

Pfeil Evinrude Fastwin 18PS

Hallo,

mein alter 18PS starker Evinrude Fastwin aus den 70er Jahren hat das Problem dass nach ca. 2 Wochen er nicht mehr startet. Die Zündkerzen sind total verrußt . Wenn ich dann diese mit der Drahtbürste wieder reinige laufen sie wieder perfekt. Woran kann dies liegen ?

Danke für die Hilfe
__________________
„Beurteile einen Menschen lieber nach seinen Handlungen als nach seinen Worten; denn viele handeln schlecht und sprechen vortrefflich.“

Matthias Claudius
Mit Zitat antworten
  #2  
Alt 15.05.2019, 20:43
Benutzerbild von nilsie68
nilsie68 nilsie68 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 28.09.2015
Beiträge: 48

Boot Infos

Beitrag kann gelöscht werden

Habe selber die Lösung hhier gefunden; Sorry


Zitat:
Zitat von nilsie68 Beitrag anzeigen
Hallo,

mein alter 18PS starker Evinrude Fastwin aus den 70er Jahren hat das Problem dass nach ca. 2 Wochen er nicht mehr startet. Die Zündkerzen sind total verrußt . Wenn ich dann diese mit der Drahtbürste wieder reinige laufen sie wieder perfekt. Woran kann dies liegen ?

Danke für die Hilfe
__________________
„Beurteile einen Menschen lieber nach seinen Handlungen als nach seinen Worten; denn viele handeln schlecht und sprechen vortrefflich.“

Matthias Claudius
Mit Zitat antworten
  #3  
Alt 16.05.2019, 10:43
Benutzerbild von Patrick3001
Patrick3001 Patrick3001 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2019
Beiträge: 130

Boot Infos

Allgemein möchten die zweitakter nicht mit standgas rumtuckern, sondern schon Drehzahl. Das könnte ein Punkt sein.
Mit Zitat antworten
  #4  
Alt 17.05.2019, 17:39
Coolpix Coolpix ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.03.2008
Beiträge: 932

Boot Infos

... welche Ursache war`s?

- mit zu fettem Gemisch gefahren?
__________________
Danke !
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:30 Uhr.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com