Verlink uns
Zurück   Schlauchbootforum > Allgemeines > Computer/Digicams/Auto...

Computer/Digicams/Auto... Alles was mit unseren anderen Lieblingsspielzeugen zu tun hat.

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 27.08.2019, 20:19
Erich der Wikinger Erich der Wikinger ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 22.04.2004
Beiträge: 2.780

Boot Infos

Autoprobleme Adam

So jetzt wie versprochen meine Rückmeldung:

Nach dem ich in der Werkstatt gedrängt habe, dass noch die Zündkerzen
zur Zündspule getauscht werden trat das Problem plötzlich nicht mehr auf.

Also wahrscheinlich nix mit Abschirmungproblemen zum Ochsenkopfsender
sondern einfach Unfähigkeit des Werkstattmeisters.

Da die letzten Tage ständig Stau auf der Brücke war, konnten wir erst heute
morgen früh um 6.00 Uhr testen.

Gruß Erich
Mit Zitat antworten
  #17  
Alt 29.08.2019, 21:04
Erich der Wikinger Erich der Wikinger ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 22.04.2004
Beiträge: 2.780

Boot Infos

So jetzt haben wir den Salat. Wieder Probleme auf der gleichen Strecke
auf der Autobahnbrücke. Adam hat wieder 3 x kurz "gezuckt" dann lief
er normal weiter.

Gruß Erich (Ratlos)
Mit Zitat antworten
  #18  
Alt 30.08.2019, 13:13
Benutzerbild von Octopus
Octopus Octopus ist offline
Dahmeschipper
Treuesterne:
 
Registriert seit: 09.08.2012
Beiträge: 507

Boot Infos

Hat die Werkstatt schon mal das Steuergerät ausgelesen?

Ich hatte mal einen defekten Nockenwellensensor, da ging das Auto fast immer an der gleichen Stelle auf der Autobahn aus.
__________________
Besten Gruß aus Nuthetal bei Berlin

Frank

24:


"Lache nicht über jemanden, der einen Schritt zurück macht. Er könnte Anlauf nehmen...."

Legende:
ex Moritz 360 mit ex Force 5 PS, ex Suzuki DT 5

aktuell: Yammi F6,Trailer: Anssems PLT 750, Boot kommt irgendwann wieder...
Mit Zitat antworten
  #19  
Alt 10.01.2020, 14:33
Erich der Wikinger Erich der Wikinger ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 22.04.2004
Beiträge: 2.780

Boot Infos

Hallo, ich wollte nach nur wenigen Monaten
das Ende der Odysee mitteilen.

Frank hatte ja schon mal geschrieben, dass er wegen Problemen
am Nockenwellensensor ähnliches berichten konnte. Dabei ging
jedoch sein Auto komplett aus auf der Autobahn.

Bei meiner Frau muckte das Auto nur 3 x heftig auf der Autobahnbrücke
immer an der gleichen Stelle und nirgendwo sonst ruckte und danach
war der Spuk vorbei.

Auch beim Adam meiner Frau war es ein solches Bauteil. Allerdings reichte
es nicht den Sensor zu tauschen, sondern es musste der Stecker mit
getauscht werden, der offensichtlich nicht richtig abgeschirmt war.

Auf Autobahnbrücken werden ja neuerdings Glättesensoren verbaut
die dann tatsächlich nicht gscheit abgeschirmte Bauteile an Autos zum
spinnen bringen.

6 Meister von Opel haben sich am dem Auto ausgelassen, bis der 7. dann
von einem anderen Adam berichtet hatte, welcher ähnliche Probleme hatte
wie der Wagen von Frank.

Jedenfalls läuft er wieder ruhig.

Gruß Erich

Frank, der Fehler war leider nicht auf dem Steuergerät. Sind auch die Strecke gefahren mit Diagnosegerät dran und konnten auch feststellen
dass da was ist, allerdings zeigte es nicht an warum die Karre gesponnen hat.

Geändert von Erich der Wikinger (10.01.2020 um 14:34 Uhr) Grund: Nachtrag
Mit Zitat antworten
  #20  
Alt 10.01.2020, 15:30
Coolpix Coolpix ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.03.2008
Beiträge: 1.110

Boot Infos

Nockenwellensensor, dass hatte ich auch schon. Der Wagen ging während der Fahrt einfach aus. Nach erneutem Starten konnte ich wieder fahren. Der Fehler trat dann immer mal wieder sporadisch auf. So ging es dann in die Werkstatt.

Bei Ford sagte man mir, dass es nicht sein kann, dass das Auto einfach ausgeht. Sie machten eine Probefahrt- da lief der Wagen natürlich anstandslos.

Ich fuhr dann wieder nach Hause. Was soll ich sagen; der Wagen ging erneut aus. Zurück zu Ford- es erfolgte eine erneute Probefahrt. Und siehe da, der Mechaniker machte dicke Backen. Nun ging der Wagen auch bei ihm aus.

Ich hörte nur: ... das kann nicht sein, er müsste bei einem Fehler eigentlich in den Notlaufmodus gehen.

Fahrzeug ausgelesen -> Fehler gefunden -> Nockenwellensensor( ein paar Euro Artikel ) Der Ford TDCi fuhr dann 218000 km ohne Probleme, bis ich in vor einen Betonpfeiler setzte.
Der Händler wollte mir erneut nicht glauben, dass der Motor nie wieder Mucken machte( ... keine Reparatur, kein Austausch des Turbo´s ). Es war die erste Generation der TDCi´s - die hatten angeblich alle bei ca. 100000 km größere Motorenprobleme. Es lag vermutlich an meinem Bleifuß, dass der Motor so lange, so gut lief.
.
__________________
Danke !
Mit Zitat antworten
  #21  
Alt 11.01.2020, 20:42
Erich der Wikinger Erich der Wikinger ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 22.04.2004
Beiträge: 2.780

Boot Infos

Wir sind froh, das das Auto auch wieder auf der besagten
Autobahnbrücke ohne stottern fährt.

Man fragt sich aber schon mit welcher Ignoranz die Hersteller
ihre Werkstätten dumm sterben lassen.

Solche Informationen müssten doch im heutigen Zeitalter im INTRANET
von den Herstellern an Ihre Reparturwerkstätten.

Wir hatten ja sogar an Opel geschrieben, aber da bekamen wir nur
dämliche Antworten.

Hätte wir nicht den Marderbiss gehabt und rein zufällig ein anderer
Meister vor Ort gewesen, würden wir heute noch rumsuchen.

Gruß Erich
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:08 Uhr.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com