Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 4-Takt

4-Takt Alles zum Thema 4 takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 08.07.2022, 02:43
Cadet325 Cadet325 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 18.06.2021
Beiträge: 59
abgegebene "Danke": 6

Boot Infos

Choke + Vollgas, sonst geht nix

Folgendes Problem:
Mercury 6 ps 4 takt, 1 zylinder startet nur mit Choke und Vollgas.
Es ist vorgegeben: Kaltstart: Choke und kein Gas
Warmstart: 10% Gas, kein Choke.
So springt er aber nicht an.

Die Maschine war in der Werkstatt, Vergaser wurde gereinigt und es ist super Plus drin.

Woran kann es liegen? Wenn er erst läuft, zieht er für 6 ps gut.
Schöne Grüße
Mirko
Mit Zitat antworten
  #2  
Alt 08.07.2022, 09:08
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 1.324
abgegebene "Danke": 170

Boot Infos

Zitat:
Die Maschine war in der Werkstatt, Vergaser wurde gereinigt und es ist super Plus drin.
sind die nicht in der Gewährleistung? Kann ja nicht sein dass die den Motor nicht zum Laufen bringen. Geh noch mal hin.
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
  #3  
Alt 08.07.2022, 09:15
Benutzerbild von Wilma1
Wilma1 Wilma1 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 13.07.2011
Beiträge: 524
abgegebene "Danke": 56

Boot Infos

Das kann ja nur am Vergaser liegen.
Komisch das er in der Werkstatt war und danach nicht läuft.

Vielleicht ein Bedienungsfehler?
__________________
Grüße aus Berlin

Dirk
Mit Zitat antworten
  #4  
Alt 08.07.2022, 10:10
Cadet325 Cadet325 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 18.06.2021
Beiträge: 59
abgegebene "Danke": 6

Boot Infos

Der Motor ist von 2016.
Werkstatt sagt, so fahren, am Vergaser geht es angeblich nicht besser.
Hab noch eine neue Zündkerze bestellt
Mit Zitat antworten
  #5  
Alt 08.07.2022, 10:34
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 1.324
abgegebene "Danke": 170

Boot Infos

Zitat:
Werkstatt sagt, so fahren, am Vergaser geht es angeblich nicht besser.
dann lass es sein herum zu werkeln.Wenn es anspringt ,springt er an und Hauptsache der Motor läuft anständig.

Du musst einen Vergaser, Motor oder Triebwerk wie einen Menschen verstehen. Stell dir vor du bekommst 10linge-glaubst du alle 10 hätten den selben Charakter?
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
  #6  
Alt 08.07.2022, 12:27
Cadet325 Cadet325 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 18.06.2021
Beiträge: 59
abgegebene "Danke": 6

Boot Infos

Na ok.
Ich dachte es gäbe einen Geheimtipp oder eine mögliche Ursache.
Alles klar
Mit Zitat antworten
  #7  
Alt 09.07.2022, 15:07
Coolpix Coolpix ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 06.03.2008
Beiträge: 1.699
abgegebene "Danke": 6

Boot Infos

Schlechte Werkstatt.
__________________
Danke !
Mit Zitat antworten
  #8  
Alt 10.07.2022, 10:59
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 1.324
abgegebene "Danke": 170

Boot Infos

Zitat:
Schlechte Werkstatt.
So sehe ich das auch.
Also: entweder sich damit abfinden weil der Motor geht ja.....oder sich eine andere Werkstatt suchen, die allgemein belobt wird.
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
  #9  
Alt 10.07.2022, 11:24
Benutzerbild von OLKA
OLKA OLKA ist offline
Administrativbootfahrer
Treuesterne:
 
Registriert seit: 15.09.2003
Beiträge: 8.051
abgegebene "Danke": 52

Boot Infos

Zitat:
Zitat von Coolpix Beitrag anzeigen
Schlechte Werkstatt.
Was haben die denn falsch (schlecht) gemacht?

Es steht übrigens nirgends, dass er vor der Werkstatt entsprechend Handbuch angesprungen ist.

Vielleicht liegt es ja auch am Super-Plus?!? Das Zeug ist ja nunmal zündunwilliger als „Normal“
Mit Zitat antworten
  #10  
Alt 10.07.2022, 11:42
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 1.324
abgegebene "Danke": 170

Boot Infos

Man kann es 2-seitig betrachten. Der TE verlangt diesen Zustand:
Zitat:
Folgendes Problem:
Mercury 6 ps 4 takt, 1 zylinder startet nur mit Choke und Vollgas.
Es ist vorgegeben: Kaltstart: Choke und kein Gas
Warmstart: 10% Gas, kein Choke.
So springt er aber nicht an.
also den Norm -Zustand. Mir persönlich wäre das auch egal aber er hat Geld bezahlt und er will es so.

Die Sache mit dem Benzin wäre aber ein Argument das man ausprobieren sollte, wird sich aber im Gebrauch des Motors von selber erledigen.
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
  #11  
Alt 10.07.2022, 11:48
Benutzerbild von Little1972
Little1972 Little1972 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 31.03.2018
Beiträge: 893
abgegebene "Danke": 149

Boot Infos

Die Werkstatt macht das was in Auftrag gegeben wird.
Wenn irgendwelche selbst ernannten Werkstatt-Gurus
in als Schaden den Vergaser diagnostizieren, und dessen Reinigung in Auftrag gegeben, wird das gemacht.
Wenn die Fehlersuche und Instandsetzung beauftragt wird, dann wäre es eine schlechte Werkstatt. Vorausgesetzt man hat nicht den Fehler "Bediener"
__________________
Liebe Grüße OLI
Mit Zitat antworten
  #12  
Alt 10.07.2022, 15:32
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.578
abgegebene "Danke": 48

Boot Infos

Hallo,
Matthias, ich habe noch keinen Vergaser AB Motor gehabt der nicht zumindest etwas Gas beim Kaltstart gebraucht hätte, bis hin zu Halbgas fűr mich völlig normal. Vollgas nicht, zugegeben, könnte ich aber mit leben wenn er so zuverlässig anspringt, soll heißen bei ersten oder zweiten Zug.
Aber gut, wenn Mercury das so vorschreibt.
Super Plus ist fűr den Motor aber auch Geldverschwendung wenn nicht kontraproduktiv, wie Olaf schon schrieb.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #13  
Alt 20.07.2022, 22:30
Cadet325 Cadet325 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 18.06.2021
Beiträge: 59
abgegebene "Danke": 6

Boot Infos

Die Maschine war zum Service in der Werkstatt. Motorola, Impeller, Zündkerzwechsel.
Ich fragte nur ob es normal sei, daraufhin wurde eine Vergaserultraschallreinigung gemacht.
Geändert hat sich aber nichts.
Und ja, sicher fahre ich den jetzt so weiter. Ich dachte nur, vielleicht hat ja jemand die "zündende Idee".
Außerdem weiß ich nicht, ob der Motor nicht auf Dauer Schaden nimmt, immer mit Volgas starten, dann schnell Gas weg, wenn er kalt ist.
Wie langlebig ist überhaupt ein 6ps 1 Zylinder?
Mit Zitat antworten
  #14  
Alt 20.07.2022, 22:31
Cadet325 Cadet325 ist offline
Benutzer
Treuesterne:
 
Registriert seit: 18.06.2021
Beiträge: 59
abgegebene "Danke": 6

Boot Infos

Achso zum Super Plus, das nehme ich jetzt, weil angeblich weniger Bioanteil (aral gar keinen) damit der Vergaser nicht wieder zusitzt
Mit Zitat antworten
  #15  
Alt 20.07.2022, 23:19
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 1.324
abgegebene "Danke": 170

Boot Infos

Du kannst ja von Liqui Moly Vergaser Reiniger dazu mischen.Möglicherweise löst er Verharzungen mit der Zeit auf.Ich nutze es für den Rasenmäher der schon 25 Jahre alt ist.
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:34 Uhr.


Powered by vBulletin
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com