Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 11.08.2020, 21:48
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.488
abgegebene "Danke": 22

Boot Infos

Hallo,
die Schraube durch die die rote Linie geht, bei dem gezeichneten Kreis auf vier Uhr, die ist für die Leerlaufdrehzahl

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #17  
Alt 20.05.2022, 09:24
Lars82 Lars82 ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 20.05.2022
Beiträge: 4
abgegebene "Danke": 0

Boot Infos

Vergasereinstellung

Hallo zusammen,

erst einmal vielen Dank für die vielen nützlichen Fragen + Antworten in diesem Forum. Ich habe die letzten 2 Jahre meine Ost-Riva renoviert und mich nun an den Außenborder gemacht. Bei den Arbeiten haben mich die Youtube-Videoas von "Danger Marine" weitergeholfen, er hat einen Johnson 30hp Motor renoviert und auch dieses tolle Forum beim mitlesen.

Nun hakt es aber einer Stelle: Am Vergaser, bzw. dessen Einstellung. Der Motor qualmt, bei Last/Volllast in der Tonne verschluckt er sich, stottert, fängt sich manchmal oder geht aus.

Es gibt beim Vergaser ja zwei Einstellschrauben: Eine, wenn man ihn von vorn betrachtet oben, ein kleines Schräubchen. Laut Handbuch ist dieses für die Leerlaufdrehzahl. Ich kann es einstellen, durch die Motorvibrationen sehe ich aber, dass es sich von selbst wieder schließt (nach rechts ruckelt/schraubt). Fehlt da vll. eine Kappe, eine Einstellabdeckung, welche die Schraube fixiert? Leider habe eine solche nirgends gefunden, auf Bildern im Netz auch nicht gesehen. Kann man die Einstellschraube anders feststellen (außer, wenn sie ganz nach rechts geschraubt wird?) Im Handbuch wird leider nur die Einstellung dieser Schraube beschrieben, nun zur Zweiten:

Links oben am Vergaser ist in einer kleinen Messingröhre eine weitere, etwas diagonal verlaufende Schraube, wie muss ich diese einstellen? Ich habe hier mal gelesen 2,5 Umdrehungen raus und dann 1/8 Umdrehungen wieder rein, ist das korrekt?

Vielen Dank schon einmal für die Unterstützung, wenn Fotos benötigt werden reiche ich Sie gern nach.

Erledigt habe ich:
- Neue Benzinpumpe
- Neuer Impreller + Gehäuse
- Spülung des Kühlkreislaufes mit Entkalker
- Neues Thermostat
- Kühlung und Kontrollstrahl laufen nun top!
- Neues Getriebeöl
- Neue Zündkerzen
- Alter Vergaser, keine Wartung oder Reinigung, habe mich da noch ned dran getraut.

Beste Grüße
Lars
Mit Zitat antworten
  #18  
Alt 23.05.2022, 10:14
Titty Twister Titty Twister ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 19.09.2017
Beiträge: 167
abgegebene "Danke": 0

Boot Infos

Hm... normal ist unter den Einstellschrauben für den Vergaser eine passende Feder, um zu verhindern dass die sich unter Vibrationen wieder verstellt. Vielleicht fehlt die bei dir?
Mit Zitat antworten
  #19  
Alt 23.05.2022, 10:28
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.488
abgegebene "Danke": 22

Boot Infos

Hallo, Baujahr wäre hilfreich, ich kenne eigentlich keinen 30er Johnson/Evinrude mit Leerlaufdrehzahl Schraube von oben...?

Aber mit der Feder stimmt, auch bei seitlicher Schraube und bei der Gemischschraube, ohne verstellen sie sich von selber.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #20  
Alt 23.05.2022, 10:29
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.488
abgegebene "Danke": 22

Boot Infos

Hallo, Baujahr wäre hilfreich, ich kenne eigentlich keinen 30er Johnson/Evinrude mit Leerlaufdrehzahl Schraube von oben...?

Aber mit der Feder stimmt, auch bei seitlicher Schraube, ohne verstellt sie sich von selber.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #21  
Alt 23.05.2022, 13:11
Lars82 Lars82 ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 20.05.2022
Beiträge: 4
abgegebene "Danke": 0

Boot Infos

Hallo,

also das Baujahr müsste 1990 sein, da die Seriennummer: BJ30BAESS lautet,
laut meiner Recherche also 1990. Der Vergaser sieht so aus, die auf der Zeichnung, die ich hier anfüge. Die Nr. 7 auf dem Bild ist meine ich die Leerlauf-Drehschraube zur Einstellung. Diese Schraube hat bei mir keine Feder und auch keine im Bild. Liege ich hier falsch, ist diese Schraube gar nicht zum verstellen?
Dann die Nr. 15 im Bild, das ist die Gemisch-Schraube, diese hat die Feder und die kann ich wunderbar einstellen und merke Veränderungen.

Beide Schrauben habe ich rausgedreht, gereinigt, dabei ist mir aufgefallen, dass die Schraube Nr. 14 am Ende etwas schief ist, soll die so sein, ist also nicht gerade!
Die Schraube (Nr. 14,Vergasenadel) würde ich sonst einmal ersetzen. Weiß jemand, wo es diese als Ersatzteil gibt?Click the image to open in full size.
Mit Zitat antworten
  #22  
Alt 23.05.2022, 13:41
Lars82 Lars82 ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 20.05.2022
Beiträge: 4
abgegebene "Danke": 0

Boot Infos

Ich habe nun mal ein wenig recherchiert, also vermutlich ist die Schraube Nr. 1 (oben hatte ich sie als 7 bezeichnet, es ist die 1, sah erst auf dem Bild wie eine 7 aus) garnicht da, um etwas einzustellen, sondern nur die Nr. 14. Diese ist bei mir etwas verbogen uns sollte neu. Ich finde Sie nur zum kauf in den USAClick the image to open in full size.
Die Schraube hat diese Nr: 0335015 (NEEDLE VALVE, Slow speed adj.) eine Idee, ob man die auch hierzulande irgendwo erwerben kann?

Ich hoffe, die Schraube, die an der Spitze bei mir etwas gebogen ist (minmal nur, aber nicht ganz gerade) ist das Problem.
Er macht halt diese Mucken wie in dem Video, Aussetzer bei Volllast: Um Links zu sehen, bitte registrieren
Mit Zitat antworten
  #23  
Alt 23.05.2022, 14:09
Titty Twister Titty Twister ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 19.09.2017
Beiträge: 167
abgegebene "Danke": 0

Boot Infos

Die Schraube Nummer 14 sollte perfekt grade am Ende sein. Die regelt ja das Gemisch und wenn die minimal krumm ist, passt das nicht im Kanal. Sauber eingestellt bekommt man das dann nicht... wird wohl immer zu fettes oder zu mageres Gemisch sein, je nachdem ob die Schraube das Benzin oder die Luft regelt.
Beim Einschrauben bis zum Anschlag vorsichtig sein... die wurde wohl mal zu fest angezogen. Diese Schrauben sind empfindlich.
An meinem Yamaha gibt es auch nur eine Schraube, mit der man das Gemisch ändern kann.
Mit Zitat antworten
  #24  
Alt 23.05.2022, 14:34
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.488
abgegebene "Danke": 22

Boot Infos

Hallo,
die Nr. 1 ist eine Schraube die eine Bohrung verschließt, an der Stelle saß bei früheren Baujahren die Gemischregulierschraube, jetzt die Nr. 14.
Die Leerlaufdrehzahl wird an der Schraube in Post 1 Bild 2 in dem roten Kreis bzw. vom Kreis halb verdeckt zwischen 4 und 5 Uhr, die mit der weißen Plastikkappe, eingestellt, hier wohl auch mit Feder, ich hatte immer mit Kontermutter gemacht wie bei späteren Baujahren üblich.
Schrieb ich aber schon in Post 16.

Die Gemischschraube, da wirst Du suchen müssen ob Du einen Bombardier Händler findest oder einen alten OMC Händler, ansonsten in USA bestellen.


Sorry, ich kenne auch keinen Händler mehr und Online Shops haben so was im allgemeinen nicht, kannst Du aber versuchen.

Gruß Peter
__________________
P.G.
Mit Zitat antworten
  #25  
Alt 23.05.2022, 15:02
Lars82 Lars82 ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 20.05.2022
Beiträge: 4
abgegebene "Danke": 0

Boot Infos

Hallo,

vielen Dank erst einmal für die tolle Hilfe, ich werde nun auf die Suche nach einer neuen Leerlauf-Gemisch-Regulierungsschraube gehen und dann berichten. Danke nochmal für den Tipp mit der Leerlaufdrehzahl, daran habe ich nichts verändert, das würde ich aber auch nochmal überprüfen.

Viele Grüße
Lars
Mit Zitat antworten
  #26  
Alt 08.07.2022, 16:38
rpfaen rpfaen ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 15.07.2020
Beiträge: 18
abgegebene "Danke": 0

Boot Infos

Hallo Peter, hallo zusammen,

nachdem mein Außenborder nun ein Jahr im Keller stand, da ich letzte Jahr keine Nerven hatte, daran wieder zu schrauben und die Ausfahrt kläglich mit einem nicht anspringenden Motor endete, habe ich ihn dieses Jahr wieder hochgeholt.

Nachdem ich eine Zündspule und ein Zündkabel getaucht habe und die Kontakte zur Spule gesäubert habe, springt er nun endlich einigermaßen passabel an.

Den Vergaser habe ich auf ca. 1,75 Umdrehungen eingestellt. Der Vergaser wurde nochmals Ultraschall gereinigt.

Allerdings läuft er nicht rund sondern patscht immer wieder seltsam. Kann mir jemand weiterhelfen, was hier noch falsch sein könnte?

Hier ein Video, um sich das mal vorstellen zu können:
Um Links zu sehen, bitte registrieren

Danke!

Gruß
Ralf
Mit Zitat antworten
  #27  
Alt 08.07.2022, 16:43
rpfaen rpfaen ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 15.07.2020
Beiträge: 18
abgegebene "Danke": 0

Boot Infos

Gelöscht, da doppelter Post

Geändert von rpfaen (08.07.2022 um 16:44 Uhr) Grund: Doppelter Post
Mit Zitat antworten
  #28  
Alt 08.07.2022, 18:31
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.488
abgegebene "Danke": 22

Boot Infos

Hallo,
eigentlich kenne ich das mit dem "zur Seite zucken" nur wenn ein Zylinder ganz kurz aussetzt, kann aber an falscher Gemisch Einstellung liegen.

Probiers nochmal an der Gemischschraube zu drehen, darauf muss er mit Änderung der Drehzahl reagieren, mit 1-2 Sekunden Verzögerung, also langsam und immer kurz warten. Irgendwann sollte er rund laufen. Wenn er bei einer bestimmten Einstellung Der Gemiscschraube die höchste Drehzahl macht drehst Du einen Tick wieder zurűck, also zu, vielleicht 5-8Minuten wenn der Kopf der Schraube ein Zifferblatt wäre. Dann műßte eigentlich gut sein.

Wobei ich sagen muss das die es nicht mögen länger als 5 Minuten ohne Last in einer Tonne zu laufen, dann geht's schnell los mit qualmen und schmutzigen Kerzen.
Also nicht zu lange probieren.

Viel Erfolg, Gruß Peter
__________________
P.G.
Mit Zitat antworten
  #29  
Alt 02.08.2022, 07:33
JuergenJohnson JuergenJohnson ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 30.07.2022
Beiträge: 2
abgegebene "Danke": 0

Boot Infos

Dein Motor ist mit 6bar nahe an der Verschleißgrenze. Noch ein bisschen und er springt gar nicht mehr an.
Mit Zitat antworten
  #30  
Alt 05.08.2022, 21:23
Benutzerbild von rottweiler
rottweiler rottweiler ist offline
Rottweiler
Treuesterne:
 
Registriert seit: 14.10.2003
Beiträge: 958
abgegebene "Danke": 1

Boot Infos

Zitat:
Zitat von rpfaen Beitrag anzeigen
Hallo Peter, hallo zusammen,

nachdem mein Außenborder nun ein Jahr im Keller stand, da ich letzte Jahr keine Nerven hatte, daran wieder zu schrauben und die Ausfahrt kläglich mit einem nicht anspringenden Motor endete, habe ich ihn dieses Jahr wieder hochgeholt.

Nachdem ich eine Zündspule und ein Zündkabel getaucht habe und die Kontakte zur Spule gesäubert habe, springt er nun endlich einigermaßen passabel an.

Den Vergaser habe ich auf ca. 1,75 Umdrehungen eingestellt. Der Vergaser wurde nochmals Ultraschall gereinigt.

Allerdings läuft er nicht rund sondern patscht immer wieder seltsam. Kann mir jemand weiterhelfen, was hier noch falsch sein könnte?

Hier ein Video, um sich das mal vorstellen zu können:
Um Links zu sehen, bitte registrieren

Danke!

Gruß
Ralf
Hallo Ralf !
Das Vergaserpatschen sagt Dir , ich bekomme im Standgas-Übergangsbereich zu wenig Benzin !! Reinige den Vergaser im zerlegten zustannt nochmal gründlich . Schmeiß die Düsen einmal in ein Lösungsmittelbad ( Waschbenzin oder ähnlich ) und lass allles mal übernacht wirken . Dannach gründlich ausblasen mit Preßluft und danach einstellen wie von Peter erläutert .
VG Frank
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:54 Uhr.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com