Verlink uns
Zurück   Schlauchbootforum > Aussenborder > Elektroantrieb

Elektroantrieb Alles zum Thema Elektroantrieb

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.09.2022, 12:24
Dr.Topspeed Dr.Topspeed ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 12.03.2006
Beiträge: 24
abgegebene "Danke": 0

Boot Infos

Defekter Haswing Osapian 80 ?

Hallo,
ich habe mit einen gebrauchten Osapian 80/24V, der mit Getriebe und großem Prop, gekauft und auf einen schubstarken Motor gehofft, der meinen Jollenkreuzer etwas besser gegen den Wind schiebt als mein 24V Jago/86lbs.
Der gemessene Schub ist so um die 22kg (mit Federwaage), beim Jago so um die 19kg, also weit weg von den 86lbs.
Beim Osapian messe ich allerdings nur 25A Stromaufnahme bei 24,3 Volt, macht eine Leistungsaufnahme von 608Watt. Angegeben ist der Motor mit 35A und 840Watt.
Woran kann das liegen? Der Motor hat eine stufenlose Regelung und mein Eindruck ....... und auch die Messung .... zeigt bei 70% "Gas" die gleiche Stromaufnahme und den gleichen Schub wie bei 100% ???

Gruß
Rolf
Mit Zitat antworten
  #2  
Alt 14.09.2022, 14:02
Benutzerbild von Wendigo
Wendigo Wendigo ist offline
Unheilbarer RIB-Virus
Treuesterne:
 
Registriert seit: 25.10.2019
Beiträge: 195
abgegebene "Danke": 92

Boot Infos

Schafft der Akku mehr als 25A ?
__________________
AK Voraus
Markus

.
Mit Zitat antworten
  #3  
Alt 15.09.2022, 09:08
Dr.Topspeed Dr.Topspeed ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 12.03.2006
Beiträge: 24
abgegebene "Danke": 0

Boot Infos

Sicher, habe ihn auch schon mit 50A belastet!
Mit Zitat antworten
  #4  
Alt 15.09.2022, 15:27
Benutzerbild von Visus1.0
Visus1.0 Visus1.0 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 31.05.2010
Beiträge: 9.696
abgegebene "Danke": 138


Hast du den gebraucht gekauft?
__________________



Ich bin jetzt in einem Alter, in dem dir der Körper am nächsten Tag ganz leise ins Ohr flüstert: mach das nie, nie wieder.







Liebe Grüsse
Andreas
Mit Zitat antworten
  #5  
Alt 18.09.2022, 17:54
Dr.Topspeed Dr.Topspeed ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 12.03.2006
Beiträge: 24
abgegebene "Danke": 0

Boot Infos

Den Akku?

Oder den Motor?

Antwort: beides!

Neuester Stand: ich habe den Regler im Motor stillgelegt und den Akku direkt mit dem Motor verbunden. Und ..... der Strom geht direkt auf 30A hoch bei ca. 23V. Der Motor hat dann einen Pfahlzug von 26kg !!!!!
Mir scheint, dass der Regler bei 100% = Vollgas nicht durchschaltet !

Gruß
Rolf
Mit Zitat antworten
  #6  
Alt 18.09.2022, 22:55
Benutzerbild von Visus1.0
Visus1.0 Visus1.0 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 31.05.2010
Beiträge: 9.696
abgegebene "Danke": 138


Denke auch es ist der Regler, ist der Elektronisch oder Schleifkontakt?
__________________



Ich bin jetzt in einem Alter, in dem dir der Körper am nächsten Tag ganz leise ins Ohr flüstert: mach das nie, nie wieder.







Liebe Grüsse
Andreas
Mit Zitat antworten
  #7  
Alt 20.09.2022, 12:33
Dr.Topspeed Dr.Topspeed ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 12.03.2006
Beiträge: 24
abgegebene "Danke": 0

Boot Infos

Ist ein stufenloser, elektronischer Regler!

Mir scheint er erreicht bei der Einstellung 70% auch 70% Leistung, bei 100% aber auch nicht mehr ....

Rolf
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:57 Uhr.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com