Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 16.06.2020, 10:55
Santoz Santoz ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 16.06.2020
Beiträge: 3


Komisches Geräusch beim fahren. Bitte Hilfe!

Hallo,

ich habe mich neu hier angemeldet. Ich bin Michael und 28 Jahre jung. Ich fahre ein QuickSilver Airdeck 340 mit einem Yamaha 9.9D auf 15 PS aufgemacht.

Folgendes Problem. Gestern kamen seltsame Geräusche nach 50 min fahrt. Und das Geräusch kam im höheren Drehzahl Bereich. Siebe Video. Könnt ihr mir helfen?

Um Links zu sehen, bitte registrieren

Danke schon mal für eure Mühe!
Mit Zitat antworten
  #2  
Alt 19.06.2020, 07:04
Benutzerbild von Wilma1
Wilma1 Wilma1 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 13.07.2011
Beiträge: 193

Boot Infos

Hm, da schleift was.

Aber Öl hattest Du im Benzin, oder?
__________________
Grüße aus Berlin

Dirk
Mit Zitat antworten
  #3  
Alt 19.06.2020, 11:25
Sea-Tour Sea-Tour ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 16.06.2020
Beiträge: 20

Boot Infos

Hallo Santos,
den würde ich am Steg mal die Haube abnehmen und dann im Standgas laaaannngsam hochdrehen lassen dann kannst Du das Geräusch besser lokalisieren Schau mal oben am Flywheel das ist das einzige Element das sich dreht ob da was anliegt.
Gruß Frank
Mit Zitat antworten
  #4  
Alt 21.06.2020, 17:54
Santoz Santoz ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 16.06.2020
Beiträge: 3


Moin Zusammen,

ja Öl war im Benzin und auch vernünftig ca 1:50.
Wir haben dir starterfeder neu gespannt, die saß doch recht locker und man hörte ein klacken von da. Ich hoffe damit ist es erledigt.

Mittlerweile verliert er auch Öl an der Schraube. Vllt tun es da einfach neue Simmerringe? ��
Mit Zitat antworten
  #5  
Alt 28.06.2020, 22:49
Sea-Tour Sea-Tour ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 16.06.2020
Beiträge: 20

Boot Infos

pooohh da haste Dir ja ein Sorgenkind angelacht.
Rechne erst mal den Reparaturaufwand gegen einen
vernünftigen Gebrauchten hoch
Gruß Frank
Mit Zitat antworten
  #6  
Alt 06.07.2020, 11:34
Benutzerbild von Patrick3001
Patrick3001 Patrick3001 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2019
Beiträge: 169

Boot Infos

Das öl an der schraube ist normal. Es sollte schwarz sein. Ist unverbranntes zweitaktöl. Wenn dein getriebeäl beim wechsel in Ordnung ist, musst du dir keine Gedanken machen. Das schleifen könnte vom starter kommen, dass der nicht ordentlich zurückrastet.
Mit Zitat antworten
  #7  
Alt 06.07.2020, 11:46
Santoz Santoz ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 16.06.2020
Beiträge: 3


Ich sag es euch. Naja steckt man vorher nicht drin. Es ist eine Unrichtigkeit vom Simmerring unter den impeller. Das Geräusch kam von der starterfeder die nicht richtig gespannt ist und ebenfalls fehlte diese kleine Klammer die fürs einrasten sorgt.
Mit Zitat antworten
  #8  
Alt 06.07.2020, 11:50
Benutzerbild von Patrick3001
Patrick3001 Patrick3001 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2019
Beiträge: 169

Boot Infos

Dann bin ich ja richtig gelegen :)
Mit Zitat antworten
  #9  
Alt 06.07.2020, 12:11
Benutzerbild von Patrick3001
Patrick3001 Patrick3001 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2019
Beiträge: 169

Boot Infos

Sicher, dass die simmerringe undicht sind?
Mit Zitat antworten
  #10  
Alt 06.07.2020, 12:20
Benutzerbild von Ralles
Ralles Ralles ist offline
Sonnenanbeter
Treuesterne:
 
Registriert seit: 26.12.2011
Beiträge: 1.444

Boot Infos

Hast Du schon TCW3 - Öl für 2 - Takt Aussenbordmotoren reingekippt?

Viele verwenden 2t - Öl vom Roller oder Rasenmäher, das verbrennt im AB nicht richtig, weil der AB deutlich "kälter" verbrennt und daher spezielles Öl braucht.

Das läuft dann unten raus, weil unverbrannt.

Ciao, Ralf
__________________
Servus aus Oberbayern, Ralf

Es ist schon alles gesagt, nur noch nicht von allen!
Valentin Ludwig Fey (†)
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:19 Uhr.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com