Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

 
 
Themen-Optionen Ansicht
  #1  
Alt 22.06.2022, 10:26
Vorstaedter Vorstaedter ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 21.06.2022
Beiträge: 3
abgegebene "Danke": 0

Boot Infos

Probleme mit Yamaha 50 PS 2-takter im Leerlauf

Hallo erstmal,
ich bin neu hier und möchte mich mal kurz vorstellen: ich bin der Bernd und fahre seid dieser Saisin ein Bombard RIB mit 50PS Yamaha 2 takter (50HMO 6H5). Nun sind wir am Gardasee und auf einmal hat der im Leerlauf folgendes Problem:
Er springt auf den ersten Zug an, läuft dann wie immer etwas hochtouriger, wenn er dann runterregelt kriegt er Fehlzündungen bis er schließlich ausgeht. Daheim beim Probelauf in der Tonne lief er ne ½ Stunde ohne Probleme. Hat hier evtl. einer ne Vorstellung was da passiert sein könnte? Bin für jeden Tip dankbar.
P.S.:am ersten Tag war anfangs auch noch alles ok, ging dann langsam los.
Danke schonmal
Gruß
Bernd
Angehängte Grafiken
Dateityp: jpg 20201006_171839.jpg (530,4 KB, 7x aufgerufen)
Mit Zitat antworten
 

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:29 Uhr.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com