Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 4-Takt

4-Takt Alles zum Thema 4 takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #16  
Alt 20.06.2022, 18:36
Benutzerbild von Comander
Comander Comander ist offline
Jollisti und Tourenfahrer
Treuesterne:
 
Registriert seit: 21.01.2006
Beiträge: 13.721
abgegebene "Danke": 79

Boot Infos

Warum nicht? Erst etwas einweichen im Standgas dann ganz kurz, das habe ich ja geschrieben.
Man sollte aber auch kein Hexenwerk daraus machen:10min spülen reichen Click the image to open in full size.-das sind ja schließlich harte Außenborder und keine PC´s
__________________
Gruß Harry
Mit Zitat antworten
  #17  
Alt 20.06.2022, 18:51
Benutzerbild von Comander
Comander Comander ist offline
Jollisti und Tourenfahrer
Treuesterne:
 
Registriert seit: 21.01.2006
Beiträge: 13.721
abgegebene "Danke": 79

Boot Infos

Zitat:
Also zum spülen brauch ich den Hebel auch nicht auf den Tisch legen!!!
nun, warum halten alle meine Yamahas so lange eben weil ich es so mache . Mir egal wers anders macht aber es wurde ja öffentlich gefragt.
__________________
Gruß Harry
Mit Zitat antworten
  #18  
Alt 20.06.2022, 19:57
Benutzerbild von OLKA
OLKA OLKA ist offline
Administrativbootfahrer
Treuesterne:
 
Registriert seit: 15.09.2003
Beiträge: 7.952
abgegebene "Danke": 29

Boot Infos

Zum Gasgeben benötige ich aber keinen Gang. Das geht auch in Neutralstellung.
Mit Zitat antworten
  #19  
Alt 20.06.2022, 20:51
Benutzerbild von Eljot
Eljot Eljot ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 30.10.2016
Beiträge: 695
abgegebene "Danke": 2

Boot Infos

Zitat:
Zitat von Comander Beitrag anzeigen
nun, warum halten alle meine Yamahas so lange eben weil ich es so mache . Mir egal wers anders macht aber es wurde ja öffentlich gefragt.
harry, weisst warum deine motoren solange halten?
weilst yamaha fährst, pfleglichst damit umgehst und beim forstner bist!

aber nicht weilst in der tonne den hebel auf den tisch legst!
__________________
...wer ohne Narrheit lebt ist nicht so weise wie er glaubt!! :-)

Mit Zitat antworten
  #20  
Alt 20.06.2022, 21:08
Benutzerbild von rg3226
rg3226 rg3226 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 08.06.2005
Beiträge: 4.815
abgegebene "Danke": 159

Boot Infos

Zitat:
Zitat von Eljot Beitrag anzeigen
wie lang lässt du ihn laufen?
kommt bei deinen spülohren auch nur auf einer seite wasser raus? denk da bekommt der 115ps motor zu wenig wasser ab!?
g

Ich lass den Motor wenige Minuten laufen.

Die Spülohren haben nur auf einer Seite den Wasseranschluß und die Flächen sind eckig.

Überflüssiges Wasser fließt sowiso an den Seiten raus.

An meiner On Topp Schaltung drücke ich seitlich ein Entrigelungsknopf für die Schaltung und kann das Gas etwas erhöhen.
So funktioniert es auch beim Warmlaufen.
__________________
Mit Zitat antworten
  #21  
Alt 22.06.2022, 07:05
Benutzerbild von Ralles
Ralles Ralles ist offline
Sonnenanbeter
Treuesterne:
 
Registriert seit: 26.12.2011
Beiträge: 2.120
abgegebene "Danke": 56

Boot Infos

Beim Suzuki kann ich auch ausgekuppelt Gas geben (das geht auch mit Schraube) ... gibts das bei dem Yamaha nicht?

Ich hab vorm heimfahren 10 min gespült ging problemlos, nur die Mitcamper haben das nicht so toll gefunden, weil auf dem San Marino die Stelle fürs Boot abspülen mitten im Campingplatz ist.

Beim spülen hab ich etwas hochgetrimmt, dass das Wasser im Auspuffbereich des Prop stehen bleibt, dann ist die Lärmbelästigung etwas gedämpft.
__________________
Servus aus Oberbayern, Ralf

"Es ist schon alles gesagt, nur noch nicht von allen!"
Valentin Ludwig Fey (†)

Dahoam is do, wos Gfui is!
Mit Zitat antworten
  #22  
Alt 22.06.2022, 15:27
Kairos Kairos ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 24.03.2018
Beiträge: 667
abgegebene "Danke": 18

Boot Infos

Ich habe auch den F115 und laut Yamaha reicht zum Spülen nach dem Einsatz in Salzwasser der dafür vorgesehene Anschluss völlig aus dh es werden alle Kühlwasserkanäle durchgespült (man sieht auch, dass überall Wasser rauskommt) - trotzdem reicht die Kühlwirkung nicht für einen laufenden Motor.

Spülohren mit beidseitigem Wassereinlaß und genügend Wasserdruck reichen bei mir aber auch locker 30min (länger hab ich es noch nie probiert) ohne dass die Kühltemperatur steigt - allerdigs weiß ich auch sicher (Endoskop, spülen nach jeder Fahrt im Salzwasser), dass alle Kanäle völlig frei sind.
__________________
Liebe Grüße, Klaus
Mit Zitat antworten
  #23  
Alt 22.06.2022, 15:34
Benutzerbild von Heinz Fischer
Heinz Fischer Heinz Fischer ist gerade online
Der Emsländer
Treuesterne:
 
Registriert seit: 27.04.2006
Beiträge: 1.881
abgegebene "Danke": 32

Boot Infos

Zitat:
Zitat von Ralles Beitrag anzeigen
Beim Suzuki kann ich auch ausgekuppelt Gas geben (das geht auch mit Schraube) ... gibts das bei dem Yamaha nicht?
Ist bei Yamaha genau so 😊
__________________
Gruß aus Nordwestdeutschland
Heinz

Mit Zitat antworten
Dieser User bedankte sich für den Beitrag von Heinz Fischer
Ralles (22.06.2022)
  #24  
Alt 22.06.2022, 15:57
Benutzerbild von OLKA
OLKA OLKA ist offline
Administrativbootfahrer
Treuesterne:
 
Registriert seit: 15.09.2003
Beiträge: 7.952
abgegebene "Danke": 29

Boot Infos

Zitat:
Zitat von Kairos Beitrag anzeigen
Ich habe auch den F115 … - trotzdem reicht die Kühlwirkung nicht für einen laufenden Motor.
Dabei geht es nicht um die Kühlwirkung, sondern darum, dass das Wasser über den Spülanschluss nur durch den Kraftkopf und nicht durch den Impeller geht. Der würde dann trockenlaufen…
Mit Zitat antworten
Diese 2 User bedankten sich bei OLKA für den Beitrag
Little1972 (22.06.2022), the_ace (24.06.2022)
  #25  
Alt 22.06.2022, 17:28
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 6.448
abgegebene "Danke": 16

Boot Infos

Hallo,
also spűhlen OHNE laufenden Motor?
Habe ich auch immer so gemacht, am Spűlanschluß der bei meinem 40er Yamaha oberhalb des Wasserpumpengehäuses lag.
Und bei Verwendung von Spűhlohren MIT laufendem Motor?

Ob das Wasser mit Ohren wirklich űberall hinkommt, der Thermostat macht ohne Last ja nicht auf und durch die kleine Bypassbohrung spűlt nicht viel....

Aber gut, ich kenne nur die Motoren bis Ende der 90er, aber sollte doch auch im Eignerhandbuch stehen wie zu verfahren ist.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #26  
Alt 22.06.2022, 17:38
Kairos Kairos ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 24.03.2018
Beiträge: 667
abgegebene "Danke": 18

Boot Infos

Hallo Peter,

wenn es ums Spülen nach einer Fahrt in Salzwasser geht, empfiehlt Yamaha den dafür gedachten Spülanschluss (ohne laufenden Motor!).

Wenn du aus irgendeinem Grund den Motor laufen lassen willst und sich das Boot nicht im Wasser befindet, reichen laut Yamaha die Spülohren mit genug Wasserdruck um den Motor zu kühlen (und wie von Olaf erwähnt den Impeller nicht trockenlaufen zu lassen).
__________________
Liebe Grüße, Klaus
Mit Zitat antworten
Dieser User bedankte sich für den Beitrag von Kairos
skymann1 (22.06.2022)
  #27  
Alt 23.06.2022, 07:28
SchlauchbootSven SchlauchbootSven ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 14.08.2020
Beiträge: 25
abgegebene "Danke": 2

Boot Infos

Mercury sagt hier für den Spülanschluß:

3. Den Motor anlassen und mit Leerlaufdrehzahl in der Neutralstellung laufen lassen
WICHTIG: Den Motor beim Spülen nur mit Leerlaufdrehzahllaufen lassen.
Mit Zitat antworten
  #28  
Alt 23.06.2022, 14:37
Benutzerbild von Rotti
Rotti Rotti ist offline
ZarRottiKer
Treuesterne:
 
Registriert seit: 27.08.2003
Beiträge: 10.430
abgegebene "Danke": 67

Boot Infos

Möchte da auch noch was dazu schreiben. Yamaha hat sowohl einen Spülanschluss zum Motorspülen, als auch einen Adapter beim Ölmessstab zum absaugen des Motoröles, damit bei Booten -die nicht aus dem Wasser gegeben werden, ordentlich der Motor gepült werden kann, und auch Motoröl auf dem Wasser gewechselt werden kann. Versteh nicht ganz wozu man da den Motor laufen lassen soll. Wenn doch alles seitens Yamaha notwendige zum Servicieren vorhanden ist.
__________________
LG
Mathias

.


...

Zugfahrzeug LMC Cruiser 674G Liberty auf Fiat Ducato 2,3 Um Links zu sehen, bitte registrieren

Geändert von Rotti (23.06.2022 um 14:46 Uhr)
Mit Zitat antworten
Dieser User bedankte sich für den Beitrag von Rotti
Camillo111 (26.06.2022)
  #29  
Alt 25.06.2022, 13:56
DschungisKahn DschungisKahn ist offline
Schlauchboot-Straßenköter
Treuesterne:
 
Registriert seit: 03.10.2004
Beiträge: 1.644
abgegebene "Danke": 0

Boot Infos

Zitat:
Zitat von Eljot Beitrag anzeigen
..................
ausserdem checke ich mal das thermostat. evtl. öffnet das nicht richtig.

viele grüsse, martin
mein f6c hat im urlaub 5 Liter Sprit "verballert", beim Süßwasserspülen daheim hat er, nachdem Bad in der "Wanne" und dem Abstellen - alles war prima - noch warmes Wasser aus der Kühlstrahlöffnung herausgepustet.

Hab jetzt auch den Themostat gefunden, rausgeschraubt und im Kochtopf auf und zu machen lassen - passt alles. Ich hatte das schon mal gelesen und für Veräppelei gehalten - es geht und hat sogar was Meditatives

Bei meinem verkalkten und inzwischen entsorgten F100 hatte ich den vergammelten Thermostaten "oben" gefunden - Du machst das schon richtig
__________________
grüsse
Jürgen (der 15.te)
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:25 Uhr.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com