Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 21.08.2019, 11:55
mountthies mountthies ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 17.08.2019
Beiträge: 3

Boot Infos

EVINRUDE 4PS Motorprobleme

Moin Leute

Ich bin neu in diesem Forum und stelle mich kurz vor:

Mein Name ist Thies und bin 48 Jahre alt. Ich komme aus Lübeck und habe ein Schlauchboot, welches ich Hauptsächlich zum Angeln nutze. Hierbei einen Elektromotor mit 45 lb Schubkraft.
Einen Verbrenner habe ich auch:

Ich habe folgendes Problem:

Ich habe einen EVINRUDE 4Ps Aussenborder gebraucht gekauft. Sehr alt, schätzungsweise 80´er Jahre.
Habe etwas rumgeschraubt ( Starterfeder gerichtet, Kerzen neu, Impeller gereinigt, kontrolliert) bis er wieder lief.
Er läuft aber leider nur auf einem Zylinder, wobei ein Zündfunke vorhanden ist.
Der untere Zylinder läuft nicht mit.
Hat jemand eine Ahnung woran das liegen kann?

mfG Thies
Mit Zitat antworten
  #2  
Alt 21.08.2019, 12:29
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 1.534

Boot Infos

Hallo

Wenn der defekte Zylinder einen Zündfunken hat, kann es ja noch am Zündzeitpunkt, an der Spritversorgung, am Flatterventil oder am Kolben Liegen.
Zündzeitpunkt weiß ich leider nicht, wie man das bei dem Motor überprüft.
Ist die Kerze naß, dann wäre schon mal Sprit vorhanden.
Zur Kontrolle der Flatterventile muß der Ansaugstutzen ab, dann kann man die ansehen.
Zur Kontrolle von Kolben/Zylinder wäre eine Kompressionsprüfung das richtige.

Gruß Ulf
Mit Zitat antworten
  #3  
Alt 21.08.2019, 13:43
mountthies mountthies ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 17.08.2019
Beiträge: 3

Boot Infos

Danke für die schnelle Antwort.
Die Flatterventile habe ich mir schon mal angeschaut.
Das sieht ansich alles ganz gut aus, vor allem gangbar.
Die Kerze ist nicht triefend nass, wobei ich nicht genau sagen kann ob da eingesaugt wird oder nicht.
Selbst wenn der Zündzeitpunkt nicht stimmt, müsste ab und zu doch sicherlich mal ne zündung kommen.
Mit Zitat antworten
  #4  
Alt 21.08.2019, 15:10
kroa kroa ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 144

Boot Infos

Ist der motor schon mal ab kauf gelaufen... Wenn nicht erst kompression prüfen ..... spart vieleicht viel suche und arbeit...




Mfg Thomas
Mit Zitat antworten
  #5  
Alt 21.08.2019, 19:53
mountthies mountthies ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 17.08.2019
Beiträge: 3

Boot Infos

Ja, aber unregelmässig lief erb,dann wurde er heiss und es stank auch heiss.
Mit Zitat antworten
  #6  
Alt 22.08.2019, 00:19
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 911

Boot Infos

Zieht er Falschluft ?
Es ist immer sehr Schwirig ein Problem zu finden wenn der Motor nicht greifbar ist.

Der Motor hat einen Vergaser für zwei Zyl?
Flatterventiel richtig Rum verbaut?
Auslass zu?
Kühlstrahl hat er?

Stell Mal ein Video ein wie er lâuft ( PICR.de )
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:08 Uhr.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com