Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.09.2019, 16:32
Red Red eine LPP Nachricht senden? Red ist gerade online
Benutzer
Treuesterne:
 
Registriert seit: 28.09.2016
Beiträge: 64

Boot Infos

Yamaha veo 40 kein kühlstrahl

Hallo,

habe heute den Motor laufen lassen und er hatte einen Kühlstrahl dann plötzlich nicht mehr.
Hab den motor ausgemacht danach wieder an und im vorwärtsgang mit gas hatte er einen leichten kühlstrahl. Motor aus nochmal an und nichts mehr mit kühlstrahl weder im leerlauf noch bei gas im vorwärtsgang.
Der schlauch vom motorblock zum ausgang wo das wasser aussen austritt ist frei hab ich durchgeblasen und nen draht durchgeschoben.
Impeller ist auch ok hab das unterwasserteil enfert und überprüft.
Was könnte es denn noch sein.

Gruss Andy
Mit Zitat antworten
  #2  
Alt 14.09.2019, 16:35
Red Red eine LPP Nachricht senden? Red ist gerade online
Benutzer
Treuesterne:
 
Registriert seit: 28.09.2016
Beiträge: 64

Boot Infos

Kann es sein wenn er warm wird das er keinen kühlstrahl hat?
Gruss Andy
Mit Zitat antworten
  #3  
Alt 14.09.2019, 17:50
V8gaser V8gaser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 13.01.2018
Beiträge: 144

Boot Infos

Zunächst mal ist es egal ob ein Gang drin ist oder nicht- der Impeller wird immer angetrieben. Auch die Motortemp ist egal - der Kontrollstrahl ist ja zur Kontrolle da ob die Pumpe geht :-)
Wie hast den Motor mit Wasser versorgt? Spühlohren? Wenn da Luft im Motorschaft drin ist, kann das gut sein, das es lang (uU für den Impeller zu lang...) dauert, bis das Wasser durch ist - so meine Erfahrung. Wenn der Motor frisch aus dem Wasser ist, zum spülen- OK, das ist er noch voll- aber wenn der länger trocken lag häng ich den lieber in die Tonne. So wirklich ansaugen tut der Impeller nicht, der läuft da eine Zeit trocken und ich musste in Italien schon einen wechseln..30sec ohne Wasser (aber der war schon älter)
Angehängte Grafiken
Dateityp: jpg Impeller.jpg (230,0 KB, 16x aufgerufen)
__________________
Oliver
Gibt es ein Leben ohne Boot? Ja, aber es ist sinnlos!
Mit Zitat antworten
  #4  
Alt 14.09.2019, 21:12
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 925

Boot Infos

Ich hat schon mal das der Impeller gut aussah und sich der Eisenring darin drehte.
Keil ist drinn?
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
  #5  
Alt 14.09.2019, 21:23
Red Red eine LPP Nachricht senden? Red ist gerade online
Benutzer
Treuesterne:
 
Registriert seit: 28.09.2016
Beiträge: 64

Boot Infos

Hallo ich habe zuerst mit spühloren den motor laufen lassen dann in der tonne beides ohne erfolg.
Hab den motor vorher nochmal laufen lassen und wasserstrahl ist da ich checks nicht...
Ja der keil ist drin am Impeller.
Mit Zitat antworten
  #6  
Alt 15.09.2019, 10:52
Atlas Atlas ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 12.02.2017
Beiträge: 374

Boot Infos

Steck doch mal bei abgenommener Motorhaube den Schlauch vom Kontrollstrahl vor der Düse ab..........was passiert? Klar, der Motor muß laufen , am sichersten in der Tonne oder im Wasser. Spülohren sind nur Notbehelf .....
__________________
Allzeit gute Fahrt
Gruß Mathias
Mit Zitat antworten
  #7  
Alt 15.09.2019, 12:07
V8gaser V8gaser ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 13.01.2018
Beiträge: 144

Boot Infos

Zitat:
Zitat von Red Beitrag anzeigen
Hab den motor vorher nochmal laufen lassen und wasserstrahl ist da ich checks nicht...
Dann wird die Luft jetzt aus dem System raus sein.
Überleg mal - wenn der Motor komplett leer ist muss der Impeller das Wasser erst mal gegen die Luft durchdrücken- und die Luft kann sich gut spreizen :-)
__________________
Oliver
Gibt es ein Leben ohne Boot? Ja, aber es ist sinnlos!
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:19 Uhr.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com