Verlink uns
Zurück   Schlauchbootforum > Schlauchboot/Rib > Reparatur/Instandsetzung/Pflege..

Reparatur/Instandsetzung/Pflege.. Meinungen zum in Stand halten der Schlauchboothaut und deren Anbauteile.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.05.2020, 22:08
Benutzerbild von Riblari
Riblari Riblari ist offline
RIB-Anfänger
Treuesterne:
 
Registriert seit: 11.10.2019
Beiträge: 6

Boot Infos

Frage ZAR 47 Schaltpanel Belegung

Hallo zusammen,

bin nun stolzer Besitzer einer ZAR 47.

Vor der ersten Fahrt dieses Jahr, wenn es dann mal langsam losgehen sollte, möchte ich natürlich das Boot fahrtüchtig machen.

Vielleicht kann mir jemand helfen.

Unser Schaltpanel hat 5 Schalter.
1. Schalter nach rechts, Bilgenpumpe läuft an,
Schalter nach links, ürgendwo klackt es aber nichts passiert. (1. Frage)
2. Schalter nach links, Lüfter läuft
3. Positionsleuchten
4. Wasserpumpe für Dusche, aber es kommen keine 12V an die Pumpe (2.Frage)
5. Hupe hupt!

Also
1. Frage: Was klackt da? Ist das vielleicht eine Automatik für die Bilgenpumpe?
2. Frage: Warum kommen keine 12V an. Laut Voltmeter schwankt es um 1-3 Volt.
3. Frage: Ich nehme an, dass links neben den Schaltern die Schmelzsicherungen sind. Aber wie zum Teufel kann ich die kontrollieren, bzw auswechseln?
4. Ach ja hab noch was. Frage 4: Kennt jemand die Fiamma Pumpe Aqua 8? Zwei Kabel (rot/schwarz) kommen seitlich aus dem Gehäuse, aber 3 Anschlüsse gibt es noch an der Seite. Wofür? Habe im Netz nichts darüber gefunden.

Über jeden Hinweis bin ich dankbar.
Angehängte Grafiken
Dateityp: jpg img_0473.jpg (244,2 KB, 58x aufgerufen)
Dateityp: jpg img_1476.jpg (192,6 KB, 43x aufgerufen)
Mit Zitat antworten
  #2  
Alt 19.05.2020, 20:08
Benutzerbild von Riblari
Riblari Riblari ist offline
RIB-Anfänger
Treuesterne:
 
Registriert seit: 11.10.2019
Beiträge: 6

Boot Infos

Hallo zusammen,

also Frage 2. und Frage 3. konnte ich bereits lösen.
Zu 2 hab ich ein neues Kabel gezogen und schon gings. Ich nehme an, dass ein Kabelbruch vorlag.
Zu 3 Anfängerfehler. Es sind Sicherugsautomaten und keine Schmelzsicherungen. Allerdings alles sehr korodiert. Werde ich wohl demnächst austauschen.

Ich wundere mich allerdings, dass ich bisher keine Rückmeldung bekommen habe. Habe ich beim Erstellen des Themas irgend ein Fehler gemacht? Bin das erste Mal in einem Forum. Blutiger Anfänger.

Gruß
Volker
Mit Zitat antworten
  #3  
Alt 19.05.2020, 20:45
Benutzerbild von rg3226
rg3226 rg3226 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 08.06.2005
Beiträge: 2.925

Boot Infos

Hallo Volker

Schön das du dich für ein Zar 47 entschieden hast.
Ist ein feines Boot mit vielen Staumöglichkeiten, schöne Liegeflächen und guten Fahreigenschaften.

Zu deiner Wasserpumpe.....es ist eine Druckwasserpumpe die über dein Schaltpanel am Steuerstand eingeschaltet wird.
Dann pumpt sie solange bis sich ein gewisser Wasserdruck aufgebaut hat.
Wenn dann der Brausekopf am Heck betätigt wird dann sinkt der Druck ab und die Pumpe pumpt .

Die Elektrik bei älteren Booten ist meistens nicht so prickelnd.
Deswegen sollte man alles überprüfen und gegebenfals neu machen.

Wenn du weitere Fragen mit deinem Zar hast dann würde ich mich freuen dir helfen zu können.
__________________
Mit Zitat antworten
  #4  
Alt 20.05.2020, 15:21
Benutzerbild von dori
dori dori ist offline
Zephyr-Zodiac-Zar
Treuesterne:
 
Registriert seit: 10.10.2006
Beiträge: 1.450

Boot Infos

auch manche Schalter haben eine Leerbelegung für weitere Einsätze.....
die Pumpe läuft immer wenn du sie einschaltest, andere Richtung hängt nix am Schalter,
__________________
gruss aus monaco di bavarese
Theo
Mit Zitat antworten
  #5  
Alt 22.05.2020, 09:10
Benutzerbild von Riblari
Riblari Riblari ist offline
RIB-Anfänger
Treuesterne:
 
Registriert seit: 11.10.2019
Beiträge: 6

Boot Infos

Hallo Reiner,
hallo Theo.

Danke für die Hinweise.
Das mit der Wasserpumpe werde ich ausprobieren. Bin zur Zeit in Holland und hatte Samstag Stapellauf und Jungfernfahrt.
Das Wassersystem hatte ich zuhause noch, bis auf die Pumpe, komplett erneuert. Mein Vorgänger hat die Schläuche und den Wassersack wahrscheinlich Jahre nicht gereinigt. Alles funktionierte gut, Wasser lief. Ob sich die Pumpe ausschaltete beim Schließen des Brausekopfes? Ich weiß es nicht. Wie gesagt, muss ich probieren. Achja, wisst ihr wofür die anderen Anschlüsse an der Pumpe sind?

Bin jetzt ein paar mal gefahren und ich muss sagen, es macht schon Spaß!

Zu Schalter Nr. 1
Bilgenpumpe läuft, nach Betätigen des Schalters nach rechts.
Von der Mittelstellung nach links, klackt es, aber nichts passiert. Ich glaube ich muss mal warten, bis es regnet, oder ich sonst so etwas mehr Wasser in der Bilge habe. Oder ich verfolge mal das Kabel. Was nicht so einfach ist bei dem Kabelsalat und "Rücken"

Aber ich finde es Klasse, daß es hier hilfsbereite Zar Fahrer gibt.
Gruß Volker
Mit Zitat antworten
  #6  
Alt 22.05.2020, 13:46
Benutzerbild von dori
dori dori ist offline
Zephyr-Zodiac-Zar
Treuesterne:
 
Registriert seit: 10.10.2006
Beiträge: 1.450

Boot Infos

ich kann mir nicht vorstellen, das ZaR ;-) eine Doppelbelegung der Bilgenpumpe mit Schalter im Rumpf montiert hat. Zumal im Handbuch die POMPA Sentina einmal mit einer 10A abgesichert ist, bei einem automatischen Bilgenschalter müssten es doch 2 sein.
__________________
gruss aus monaco di bavarese
Theo
Mit Zitat antworten
  #7  
Alt 24.05.2020, 13:04
Benutzerbild von Riblari
Riblari Riblari ist offline
RIB-Anfänger
Treuesterne:
 
Registriert seit: 11.10.2019
Beiträge: 6

Boot Infos

Also der Schalter im Paneele ist definitiv ein 1 0 1 -Schalter. Aber nur der oberste. Die anderen vier sind 1 0 -Schalter.
Zurzeit liegt das Boot am Steg und es regnet.

Morgen muss ich dringend mal die Kabel verfolgen.
Ich weder Euch das Ergebnis mitteilen.

Gruß
Volker
Angehängte Grafiken
Dateityp: jpg IMG_20200524_122710.jpg (273,0 KB, 21x aufgerufen)
Dateityp: jpg IMG_1480.jpg (232,6 KB, 25x aufgerufen)
Dateityp: jpg IMG_1481-2.jpg (288,3 KB, 26x aufgerufen)
Mit Zitat antworten
  #8  
Alt 24.05.2020, 14:39
Benutzerbild von Heinz Fischer
Heinz Fischer Heinz Fischer ist offline
Der Emsländer
Treuesterne:
 
Registriert seit: 27.04.2006
Beiträge: 1.119

Boot Infos

Alter Schwede,
Da hat wohl einer mit einer Kettensäge das Loch herausgeschnitten.
Wenn das von Zar so abgeben wurde dann gute Nacht Qualitätarbeit
__________________
Gruß aus Nordwestdeutschland
Heinz

Mit Zitat antworten
  #9  
Alt 24.05.2020, 15:38
Benutzerbild von Riblari
Riblari Riblari ist offline
RIB-Anfänger
Treuesterne:
 
Registriert seit: 11.10.2019
Beiträge: 6

Boot Infos

Zitat:
Zitat von Heinz Fischer Beitrag anzeigen
Alter Schwede,
Da hat wohl einer mit einer Kettensäge das Loch herausgeschnitten.
Wenn das von Zar so abgeben wurde dann gute Nacht Qualitätarbeit
Nicht Schwede, das waren die Italiener!
Aber da hast Du recht, ZAR Formenti steht eigentlich für Qualität, aber wenn man unter Abdeckungen sieht, dann graust es einen.
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:58 Uhr.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com