Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 25.05.2019, 20:53
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

Yamaha 30D - Rückstände im Wasserpumpengehäuse

Hallo zusammen,

ich bin gerade dabei meinen (neuen) alten Yamaha 30D fit für die Saison zu machen und habe Zündkerzen, Kabelverbindungen und Impeller gewechselt. An letzterem bin ich gerade dran. Die Dichtungen sahen eigentlich noch gut aus aber im Wartungskit waren neue dabei also wechsel ich sie gleich mit. Als ich die Metalldichtung abgeknibbelt hatte, zeigte sich mir eine seltsame weiße Masse (Dichtmasse?) in zwei Kanälen. Ich hatte beim Testlauf mit den Spülohren keinen Kühlstrahl bekommen und den Impeller in Verdacht. Dieser war jedoch zu meinem verwundern noch gut und weich. Getauscht wird er nun trotzdem. Man weiß ja nie wie alt der schon war.

Weiß jemand was das sein kann und ob das so soll?

Grüße aus Rheinhessen
Manni
Angehängte Grafiken
Dateityp: jpg DSC_0771.jpg (308,8 KB, 51x aufgerufen)
Mit Zitat antworten
  #2  
Alt 25.05.2019, 23:44
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 854

Boot Infos

Sieht aus wie Fett.
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
  #3  
Alt 26.05.2019, 07:52
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

Ist aber Steinhart. Daher dachte ich zunächst an Dichtmasse. Die Kanäle da drunter sollen doch sicher nicht dicht sein oder?
Mit Zitat antworten
  #4  
Alt 26.05.2019, 12:13
Benutzerbild von Alpsee
Alpsee Alpsee ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 854

Boot Infos

Rausstochern wenn hast mit Druckluft rangehen.

Die kleinen Löcher sind zur Entwässerung. Solange der Motor keinen Frost abbekommt, sollte es nicht so schlimm sein wenn die zu sind.
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
  #5  
Alt 26.05.2019, 14:06
Benutzerbild von Wasserarbeiter
Wasserarbeiter Wasserarbeiter ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 25.08.2013
Beiträge: 1.410

Boot Infos

Zitat:
Zitat von DerRheinhesse Beitrag anzeigen
Ist aber Steinhart.
Moin,

können das möglicherweise Kalkablagerungen oder Salzkrusten sein?
__________________
Gruß
Markus


- Et es wie et es.
- Et kütt wie et kütt.
- Et hätt noch emmer joot jejange.
Mit Zitat antworten
  #6  
Alt 26.05.2019, 14:52
Benutzerbild von rg3226
rg3226 rg3226 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 08.06.2005
Beiträge: 2.376

Boot Infos

Zitat:
Zitat von DerRheinhesse Beitrag anzeigen
Hallo zusammen,

ich bin gerade dabei meinen (neuen) alten Yamaha 30D fit für die Saison zu machen und habe Zündkerzen, Kabelverbindungen und Impeller gewechselt. An letzterem bin ich gerade dran. Die Dichtungen sahen eigentlich noch gut aus aber im Wartungskit waren neue dabei also wechsel ich sie gleich mit. Als ich die Metalldichtung abgeknibbelt hatte, zeigte sich mir eine seltsame weiße Masse (Dichtmasse?) in zwei Kanälen. Ich hatte beim Testlauf mit den Spülohren keinen Kühlstrahl bekommen und den Impeller in Verdacht. Dieser war jedoch zu meinem verwundern noch gut und weich. Getauscht wird er nun trotzdem. Man weiß ja nie wie alt der schon war.

Weiß jemand was das sein kann und ob das so soll?

Grüße aus Rheinhessen
Manni
Dieses weiße ist vermutlich Magnesiumoxyd.
Magnesium ist in Alu Gußteile enthalten.

Die Opferanoden sind auch teilweise aus Magnesium.

Eine Opferanode der 4 Stück am Kraftkopf unseren 140er.
Click the image to open in full size.

Hier steht etwas über Opferanoden.
Um Links zu sehen, bitte registrieren

Sind diese Opferanoden nicht vorhanden oder funktionieren sie nicht dann opfert sich dein Motor
__________________
Mit Zitat antworten
  #7  
Alt 26.05.2019, 15:37
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 1.383

Boot Infos

Hallo

Wie sieht denn die Dichtung aus, die da drauf kommt? Sind da die Löcher auch ausgespart? Wenn nicht würde ich sagen die Löcher haben gar keine Bedeutung für den normalen Betrieb.

Gruß Ulf
Angehängte Grafiken
Dateityp: png 30D_Imp_dichtung.PNG (136,4 KB, 4x aufgerufen)
Mit Zitat antworten
  #8  
Alt 26.05.2019, 19:23
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

@Alpsee: Werde ich mal versuchen. Für Druckluft sind die wahrscheinlich zu hart. Zumindest mit meinem Kompressor.

@Wasserarbeiter: Dachte ich zunächst auch aber die Oberfläche davon ist erstaunlich glatt. Daher dachte ich an Dichtmasse.

@rg3226: Das kann natürlich auch sein, ich weiß leider nicht wie sich Magnesiumoxyd anfühlt. Wie gesagt ist diese Substanz hart und recht glatt. Fast so wie diese Reparaturknete von Pattex.

@ulf_l: Genau diese Dichtung ist es. Er ist ein Kurzschaft. Kann natürlich auch was mit dem Langschaftzwischenteil zutun haben. Theoretisch würde die Dichtung diese Löcher abdecken. Ich möchte sie aber nicht aufknibbeln wenn ich nicht weiß was da drunter ist und ob die evtl. dicht sein sollen.

Danke für die vielen Antworten :) Also würdet ihr sie auskratzen oder so lassen?
Mit Zitat antworten
  #9  
Alt 26.05.2019, 19:44
Benutzerbild von Wasserarbeiter
Wasserarbeiter Wasserarbeiter ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 25.08.2013
Beiträge: 1.410

Boot Infos

Moin,

wenn die Bohrungen von der Dichtung verdeckt werden, macht es wenig Sinn sie zu öffnen. Vielleicht wurde das wirklich aus irgendeinem Grund abgedichtet. Ich würde aber versuchen der Sache auf den Grund zu gehen.
__________________
Gruß
Markus


- Et es wie et es.
- Et kütt wie et kütt.
- Et hätt noch emmer joot jejange.
Mit Zitat antworten
  #10  
Alt 26.05.2019, 20:12
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

Also öffnen und evtl wieder verschließen mit Dichtmasse? Hatte gehofft jemand kennt den Motor vielleicht und erinnert sich daran ob bei ihm diese Löcher offen waren oder nicht. Ich sehe halt kein Gegenstück dazu im Deckel und die Metalldichtung deckt es ja auch wieder ab.
Mit Zitat antworten
  #11  
Alt 26.05.2019, 20:27
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 1.383

Boot Infos

Zitat:
Zitat von DerRheinhesse Beitrag anzeigen
[...]Ich sehe halt kein Gegenstück dazu im Deckel und die Metalldichtung deckt es ja auch wieder ab.
Hallo

Welchen Grund gibt es dann überhaupt für den Eingangspost?

Gruß Ulf
Mit Zitat antworten
  #12  
Alt 26.05.2019, 20:30
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

Um zu erfahren ob jemand weiß ob sich das so gehört oder besser gesagt: Muss das so oder is das Pfusch? :D Der Motor ist ja durchaus bekannt und ich möchte ihn ungern nochmal auseinander pflücken (Dichtung) wenn die Kanäle offen sein sollten. Ich seh halt nicht ob da noch was drunter ist oder ob das einfach Leerlöcher sind.
Mit Zitat antworten
  #13  
Alt 26.05.2019, 20:47
Benutzerbild von skymann1
skymann1 skymann1 ist offline
Gladbeck (Ruhrgebiet)
Treuesterne:
 
Registriert seit: 27.09.2003
Beiträge: 5.863

Boot Infos

Moin, es gehört sich nicht so ab Fabrik, aber, er ist doch so wohl gelaufen?
Mit dem fehlenden Kontrollstrahl würde ich woanders suchen, hattest Du das nicht letztens gepostet?

Wenn das Zeug hart ist laß es drin, solange in der darüber liegenden Dichtung keine Öffnungen an den Stellen sind macht es keinen Sinn das jetzt raus zu kratzen.

Bei meinem alten 40er waren da auch Sacklöcher ohne Nutzen.

Grüße Peter
__________________
P.G.
Mit Zitat antworten
  #14  
Alt 27.05.2019, 22:09
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

Danke für die vielen Antworten. Ich werde die Löcher auskratzen und habe für den Fall der Fälle jetzt eine Tube Dichtmasse bestellt. Wenn es erstmal draußen ist werde ich es genauer unter die Lupe nehmen und berichten.
Mit Zitat antworten
  #15  
Alt 30.05.2019, 21:13
DerRheinhesse DerRheinhesse ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 02.03.2018
Beiträge: 12

Boot Infos

So - was es letztendlich war kann ich nicht sagen aber ich tippe mal auf durch den Impeller fein gemahlenes Salz oder Kalk. Ich habe nämlich das gesamte Gehäuse ausgebaut um die Dichtungen darunter auch zu erneuern und als ich das Pumpengehäuse mit feiner Schleifwolle bearbeitet habe, entstand dabei ein nahezu identischer "Sand".

Ich werde die Löcher offen lassen da unter dem Pumpengehäuse auch Blindlöcher sind und das anscheinend zu keinem Nachteil führt. Danke für eure Antworten :)
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:56 Uhr.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , http://schlauchboot-online.com